网络延长器-网络延长器优势-北京森润达(诚信商家)
被复线的特点1、采用中性连接技术,网络延长器优势,无需使用适配器或法兰盘,即可进行头与座、头与头、座与座的快速连接。2、***销设计确保多芯光纤一次连接的正确性并可盲插,高精度的插针和插孔保证光纤的连接精度、互换性和重复性。3、采用全介质高强度复合材料制造连接器外壳头和座,重量轻、强度高,可有效防止电磁感应、保护设备安全。4、连接器插头和插座都带有防尘盖,网络延长器,无论工作与否都可防止水气、空气杂质对光纤端面的污染,网络延长器提供商,保证连接质量。5、标准的陶瓷插针和壳体连接尺寸,与现有装备完全兼容。6、如需与光设备连接,网络延长器,可选用可分线的***光缆连接器,其尾纤的活动连接器形式有SC、FC、ST等。被复线远传技术特点(六)管理:基于Web图形用户界面(GUI)管理远程和本地网络基于WebGUI更新韧件(Firmware)及配置数据内置服务器管理远程和本地网络数据日志监测支持snmpV3,MIB-landMIB-ll支持DHCPserver流量管理(QoS)控制:支持Diffservapproach基于IP协议,连接端口数量,IP位置为基础的流量优先处理及宽带管理被复线远传的基础参数(二)物理规格:板卡尺寸:102mm×100mm×20mm电源设备:输入:12VDC,1AATMandPPP协议:ATMAdaptationLayerType5(AAL5)MultipleProtocoloverAAL5(RFC2684,formerlyRFC1483)BridgedorroutedEthernetencapsulationVCandLLCbasedmultiplexingPPPoverEthernet(PPPoE)PPPoverATM(RFC2364)ClassicalIPoverATM(RFC1577)MacEncapsulatedRouting(RFC1483MER)OAMF4/F5虚拟专用网:4条IPSec通道8条L2TP通道(4条拨入,4条拨出)8条PPTP通道(4条拨入,4条拨出)功能:内置IPSec&PPTP客户端/服务器端IKEkeymanagemen***S,3DESandAESencryptionforIPSecMPPEEncryptionforPPTPL2TPwithinIPSecL2TP/PPTP/IPSec穿透(pass-through)管理:基于Web图形用户界面(GUI)管理远程和本地网络基于WebGUI更新韧件(Firmware)及配置数据内置Telnet服务器管理远程和本地网络数据日志监测支持snmpV3,MIB-landMIB-ll支持DHCPserver流量管理(QoS)控制:支持Diffservapproach网络延长器-网络延长器优势-北京森润达(诚信商家)由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司为客户提供“波分复用系统,电话线传输,高清音视频系统,光传输设备”等业务,公司拥有“森润达”等品牌,专注于网络通信产品等行业。,在北京市丰台区威尔夏大道8号楼2单元303的名声不错。欢迎来电垂询,联系人:苏经理。同时本公司还是从事综合业务光端机,多业务光端机,PCM光端机的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671