北京森润达(图)-以太网远传方案-以太网远传
被复线远传参数单根线径:0.25MM镀锡铜线根数:3镀锌钢线根数:4温度:-15℃~55℃绝缘或护套外径:≤2.15mm电缆外径:≤4.3mm制造长度:500±5M[盘]对公里重量:≤14kg抗拉力:≤490N直流环阻:≤230Ω/km绝缘电阻:≥50MΩ.km衰减常数:≤1.9dB/km特性抗阻:840实验电压:DC1000VACC3010E产品参数(一)路由?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)被复线的特点1、采用中性连接技术,以太网远传,无需使用适配器或法兰盘,以太网远传提供商,即可进行头与座、头与头、座与座的快速连接。2、***销设计确保多芯光纤一次连接的正确性并可盲插,高精度的插针和插孔保证光纤的连接精度、互换性和重复性。3、采用全介质高强度复合材料制造连接器外壳头和座,以太网远传,重量轻、强度高,可有效防止电磁感应、保护设备安全。4、连接器插头和插座都带有防尘盖,无论工作与否都可防止水气、空气杂质对光纤端面的污染,保证连接质量。5、标准的陶瓷插针和壳体连接尺寸,与现有装备完全兼容。6、如需与光设备连接,可选用可分线的***光缆连接器,其尾纤的活动连接器形式有SC、FC、ST等。北京森润达(图)-以太网远传方案-以太网远传由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司拥有很好的服务与产品,不断地受到新老用户及业内人士的肯定和信任。我们公司是商盟认证会员,点击页面的商盟***图标,可以直接与我们***人员对话,愿我们今后的合作愉快!同时本公司还是从事POE交换机,工业交换机,工业收发器的厂家,欢迎来电咨询。)