被复线远传-被复线远传提供商-北京森润达(诚信商家)
被复线远传技术特点(四)物理规格:板卡尺寸:102mm×100mm×20mm电源设备:输入:12VDC,1AATMandPPP协议:ATMAdaptationLayerType5(AAL5)MultipleProtocoloverAAL5(RFC2684,formerlyRFC1483)BridgedorroutedEthernetencapsulationVCandLLCbasedmultiplexingPPPoverEthernet(PPPoE)PPPoverATM(RFC2364)ClassicalIPoverATM(RFC1577)MacEncapsulatedRouting(RFC1483MER)OAMF4/F5【两芯皮线光缆】的六大产品应用特点(二)3、‘8’字凹槽设计,便于剥离护套,简化安装与维护;4、小弯曲半径及优良的柔韧性满足光纤到户各类室内布线环境;5、采用符合且优于ITUG.657标准的纤芯,被复线远传提供商,具有目前同类型产品中高性价比;6、FTTH推荐使用场合:无弱电管道或无剩余空间、平层无吊顶、配线箱至楼层终端盒、楼层配线箱。被复线远传的介绍被复线一般用于野外布线,可以开通音频电话。??主要品种有被复线,被复线远传,铜包钢被复线和芳纶被复线三种。其中芳纶被复线具有重量轻、强度高、率减小、柔软等优点。军方每年都有数万公里定单。拉力强,抗老化,被复线远传方案,军级产品!适用范围:野外条件下音频电话、矿山开采、油田勘探,亦可作有线广播等,可高架或敷设。被复线远传-被复线远传提供商-北京森润达(诚信商家)由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司是北京海淀区,网络通信产品的见证者,多年来,公司贯彻执行科学管理、创新发展、诚实守信的方针,满足客户需求。在北京森润达***携全体员工热情欢迎各界人士垂询洽谈,共创北京森润达更加美好的未来。同时本公司还是从事综合业务光端机,多业务光端机,PCM光端机的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671