北京森润达(图)-被复线远传提供商-被复线远传
设备接口及物理特性(二)传输速率以太网模式:128Kbps~2048Kbps速率自适应E1接口模式:2048Kbps固定传输距离:3.5km(TGE-701轻型被复线)线路接口:G.SHDSL接口:符合ITU-TG.992.1标准,被复线远传,线对数:一线对业务接口:配置1:75Ω不平衡E1接口,符合ITU-TG.703标准配置2:10M/100M以太网接口注:可根据用户要求提供RS422、V.35等低速数据接口或PCM话音接口工作环境:工作温度:-25℃~+55℃;储存温度:-55℃~+70℃设备应用G.SHDSL数字用户环路技术,被复线远传报价,符合ITU-TG.991.2标准。具有操作简单、使用方便、可靠性高、体积小、重量轻、功耗低等特点。E1接口作为数字传输系统一次群标准,可用于传送语音、数据、图像等业务,也可用于交换机之间的数字中继。目前,被复线远传方案,E1接口在分组网、帧中继网、G***及军事通信网中得到了广泛的应用。被复线远传产品特点实现了PCM与PDH兼容,兼容性同时解决了语音与宽带数据服务业务。与程控交换机配合使用,实现长距离放号。可广泛应用于电信、电力、***、交通等部门的语音、数据、图像的综合接入。◆提供8路电话FXO﹨FXS、磁石、2100HZ磁石、共电等◆同时提供4路透传E1◆同时提供4路共享100M带宽的以太业务◆可划分VALN,支持端口模式,802.1Q模式◆具备来电显示,极性反转功能,方便计费◆光口提供1+1保护模式与单光口模式,方便用户选择◆光口&E1两种传输模式兼容,可现场灵活选择:光口、电口(E1)可通过按键自由切换,无需更换设备◆可提供磁石,被复线远传提供商,电话,2100HZ磁石,业务灵活组合◆接口均具有防止雷击保护功能◆业务接口盘插板式设计,不同板卡可以自由组合,热插拔◆面板拥有完善的功能控制开关和告警指示功能:当光口或E1接口发生告警时,能够发出声光告警◆体积小巧,外形精美◆极大的方便了日常安装维护排查工作◆可选各类数据及音频接口(N*64k)◆电源220v,48V◆体积1U长×高×深:482.6(19英寸)×45mm(1U)×272mm被复线远传技术特点(四)物理规格:板卡尺寸:102mm×100mm×20mm电源设备:输入:12VDC,1AATMandPPP协议:ATMAdaptationLayerType5(AAL5)MultipleProtocoloverAAL5(RFC2684,formerlyRFC1483)BridgedorroutedEthernetencapsulationVCandLLCbasedmultiplexingPPPoverEthernet(PPPoE)PPPoverATM(RFC2364)ClassicalIPoverATM(RFC1577)MacEncapsulatedRouting(RFC1483MER)OAMF4/F5北京森润达(图)-被复线远传提供商-被复线远传由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司实力不俗,信誉可靠,在北京海淀区的网络通信产品等行业积累了大批忠诚的客户。北京森润达带着精益求精的工作态度和不断的完善创新理念和您携手步入辉煌,共创美好未来!同时本公司还是从事分布式矩阵,矩阵,坐席系统的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671