以太网远传优势-以太网远传-北京森润达
被复线远传参数介绍被复线远传设备用一对轻型被覆线作为传输线,以太网远传,提供E1接口信号或100Base-T以太网信号的长距离传输服务。设备应用G.SHDSL数字用户环路技术,符合ITU-TG.991.2标准。具有操作简单、使用方便、可靠性高、体积小、重量轻、功耗低等特点。设备接口及物理特性传输速率以太网模式:128Kbps~2048Kbps速率自适应E1接口模式:2048Kbps固定传输距离3.5km线路接口G.SHDSL接口:符合ITU-TG.992.1标准业务接口配置1:75Ω不平衡E1接口,符合ITU-TG.703标准配置2:10M/100M以太网接口注:可根据用户要求提供RS422、V.35等低速数据接口或PCM话音接口电源DC24V或AC220V整机尺寸机箱:482.6mm×45mm×240mm(宽×高×深)工作环境工作温度:-25℃~+55℃;储存温度:-55℃~+70℃安全性能:?DMZ主机/多重DMZ/多重NAT?虚拟服务器映射(RFC1631)?pass-throughPPTP/L2TP/IPSec?NaturalNATfirewall?支持SPI防火墙技术(防火墙路由器)?可进行网站管制的应用层网关(防火墙路由器)?用户接入控制(防火墙路由器)路由:?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)被复线远传优点被复线以其结构强度高、导电性好、线外绝缘皮抗严寒、抗高温、不易老化等特点,被广泛应用于恶劣环境和军事通信中。文中设计的被复线传输设备可方便地实现具有E1接口设备间的语音、数据和图像等远距离传输,也可以利用被复线为远端用户提供高速网络接入等服务。E1接口在分组网、帧中继网、G***及军事通信网中得到了广泛的应用。通过将NIOS?II软核处理器、自定义FPGA专用模块、存储器和I/O集成到单块低成本的FPGA上,组成一个SOPC(片上可编程系统)系统,实现了E1接口与远传接口之间的相互转换功能。采用传统ASIC处理器加软件来实现被复线传输设备的方案相比,该方案降低了系统的成本,复杂性和功耗。该设备的远传接口采用美国敏迅公司的CX28945芯片组实现,符合G.SHDSL标准。被复线的特点1、采用中性连接技术,无需使用适配器或法兰盘,即可进行头与座、头与头、座与座的快速连接。2、***销设计确保多芯光纤一次连接的正确性并可盲插,高精度的插针和插孔保证光纤的连接精度、互换性和重复性。3、采用全介质高强度复合材料制造连接器外壳头和座,以太网远传优势,重量轻、强度高,可有效防止电磁感应、保护设备安全。4、连接器插头和插座都带有防尘盖,无论工作与否都可防止水气、空气杂质对光纤端面的污染,以太网远传方案,保证连接质量。5、标准的陶瓷插针和壳体连接尺寸,与现有装备完全兼容。6、如需与光设备连接,可选用可分线的***光缆连接器,其尾纤的活动连接器形式有SC、FC、ST等。以太网远传优势-以太网远传-北京森润达由北京森润达世纪信息技术有限公司提供。行路致远,砥砺前行。北京森润达世纪信息技术有限公司致力成为与您共赢、共生、共同前行的战略伙伴,更矢志成为网络通信产品具有竞争力的企业,与您一起飞跃,共同成功!同时本公司还是从事综合业务光端机,多业务光端机,PCM光端机的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671