以太网远传-北京森润达-以太网远传优势
被复线远传产品特点实现了PCM与PDH兼容,以太网远传,兼容性同时解决了语音与宽带数据服务业务。与程控交换机配合使用,实现长距离放号。可广泛应用于电信、电力、***、交通等部门的语音、数据、图像的综合接入。◆提供8路电话FXO﹨FXS、磁石、2100HZ磁石、共电等◆同时提供4路透传E1◆同时提供4路共享100M带宽的以太业务◆可划分VALN,支持端口模式,802.1Q模式◆具备来电显示,极性反转功能,方便计费◆光口提供1+1保护模式与单光口模式,方便用户选择◆光口&E1两种传输模式兼容,可现场灵活选择:光口、电口(E1)可通过按键自由切换,无需更换设备◆可提供磁石,以太网远传优势,电话,以太网远传提供商,2100HZ磁石,业务灵活组合◆接口均具有防止雷击保护功能◆业务接口盘插板式设计,不同板卡可以自由组合,热插拔◆面板拥有完善的功能控制开关和告警指示功能:当光口或E1接口发生告警时,能够发出声光告警◆体积小巧,外形精美◆极大的方便了日常安装维护排查工作◆可选各类数据及音频接口(N*64k)◆电源220v,48V◆体积1U长×高×深:482.6(19英寸)×45mm(1U)×272mmACC3010E产品参数(三)系统管理?DIPswitch常用管理?易用的web界面管理?本地串口或Telnet进行CLI管理?提供口令保护和接入控制列表(***)?SNMP管理,SNMPv1/SNMPv2代理和MIBII物理/电气特性?尺寸:190x30x133mm(WxHxD)?电压:DC12V?功耗:小于6W?温度:-10~50℃?湿度:0%~95%(非凝结)ACC3010E产品参数(一)路由?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)以太网远传-北京森润达-以太网远传优势由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司拥有很好的服务与产品,不断地受到新老用户及业内人士的肯定和信任。我们公司是商盟认证会员,点击页面的商盟***图标,可以直接与我们***人员对话,愿我们今后的合作愉快!同时本公司还是从事分布式矩阵,矩阵,坐席系统的厂家,欢迎来电咨询。)