以太网远传-北京森润达-以太网远传提供商
ACC3010E设备介绍ACC3010是采用G.shdsl技术,利用双绞线进行传输的宽带接入设备。它遵循G.991.2标准,以太网远传,提供一个10M/100M自适应的以太网口,以太网远传资料,它利用一对双绞线在4~8公里的范围内提供64k到2304kps的带宽。ACC3010不但可以配合局端DSLAM使用,而且可以实现点对点的桥接或路由,以太网远传提供商,可以广泛应用于***后一公里接入。ACC3010能够自动侦测线路支持速率、自动根据线路品质来调整设备的发送功率,也可以根据不同用户的需求来设定设备速率,使TDM运营商的资源得到有效的管理。它可以通过拨码开关、TELNET、浏览器、本地或远程设置。ACC3010E产品特征☆在电话线上实现高速对称传输☆采用PAM16编码,兼容G.991.2和G.994.1标准☆支持ANSI(Annex.A)和ETSI(Annex.B)模式☆带1个可用于PC或LAN的互连☆可提供的对称传输速率范围为:64Kbps到2.3Mbps☆支持PPPoE(RFC2516)、PPP(RFC2364)和IP(RFC2225/RFC1577)overATMoverSHDSL☆支持LLC/VCMUX封装的RFC2684(RFC1483)桥/路由模式☆DHCP服务器使得管理LANIP地址更加容易☆允许LAN用户通过NAT(IP共享)同时接入因特网点对点的主要特点·支持端口可以灵活选用有线、无线传输方式·高速传输可在一对用户线上实现2M速率双向用户数字的高速传输。·远距离传输对于单对专线,以太网远传方案,2M速率无中继传输距离可达4Km(φ0.4mm),极限传输距离15公里以内(背负线)。·兼容性好兼容多种DSL协议。·完善的网管功能通过网管系统在网管工作站实现对DSL、无线、电话设备的近远程维护监控。·带宽稳定设备稳定,可用于传递话音、数据、图象等各种高品质电信业务。·可维护性好设备本身具备较强的性能监控、诊断和维护管理功能,用户可方便地从设备面板上了解设备启动、运行状况、线路故障等情况。根据需要也可与PC相连,以实现高层维护管理。·经济实用适用于所有非加感环路,无需工程设计和电缆改造,可大大减少工程***。·使用灵活可根据需要在现有的各种电缆上迅速开通各种电信服务。非常方便。以太网远传-北京森润达-以太网远传提供商由北京森润达世纪信息技术有限公司提供。“波分复用系统,电话线传输,高清音视频系统,光传输设备”选择北京森润达世纪信息技术有限公司,公司位于:北京市丰台区威尔夏大道8号楼2单元303,多年来,北京森润达坚持为客户提供好的服务,联系人:苏经理。欢迎广大新老客户来电,来函,亲临指导,洽谈业务。北京森润达期待成为您的长期合作伙伴!同时本公司还是从事综合业务光端机,多业务光端机,PCM光端机的厂家,欢迎来电咨询。)