以太网远传-北京森润达-以太网远传报价
被复线远传技术指标(一)3.1.线路接口接口类型:四针工业端子(台式机)、RJ11(插卡)线路编码:TC-PAM传输速率:192-2320Kbps(单线对),384-4640Kbps(双线对)传输距离:2Mbps单线对传输时,以太网远传厂家,距离约3.8~4公里;2Mbps双线对传输时,以太网远传,距离约4.2公里备注:AWG26(0.4mm)线径。以下三种数据接口为台式机满配置时具有的接口类型,以太网远传报价,在实际操作中视您选择的具体型号而有不同,详情请参考订货信息。G.SHDSL插卡中只提供E1接口。ACC3010E产品参数(一)路由?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)点对点的技术指标1.产品符合ITU-TG.991.2标准2.对称速率:2M3.网络协议及特性4.NAT,静态路由和RIP-1/25.支持即插即用技术(UPNP)物理界面1.Line:长距离背负线接线端子2B1:电话设置口3LAN:支持自动MDI-X交叉的3个10/100Mbps端口4.电源插口:12V2A5.电话接口(2对接线端子)物理规格1.外观尺寸:180mm×170mm×44mm电源设备1.输入:12VDC管理1.基于Web图形用户界面(GUI)管理远程和本地网络2.基于WebGUI更新韧件(Firmware)及上传、配置数据3.内置Telnet服务器管理远程和本地网络4.工作温度:-10℃~70℃存储温度:-40℃~80℃湿度:5-95%以太网远传-北京森润达-以太网远传报价由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司坚持“以人为本”的企业理念,拥有一支高素质的员工***,力求提供更好的产品和服务回馈社会,并欢迎广大新老客户光临惠顾,真诚合作、共创美好未来。北京森润达——您可信赖的朋友,公司地址:北京市丰台区威尔夏大道8号楼2单元303,联系人:苏经理。同时本公司还是从事视频光端机,HDMI光端机,VGA光端机的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671