以太网远传报价-北京森润达-以太网远传
被复线远传参数介绍被复线远传设备用一对轻型被覆线作为传输线,以太网远传报价,提供E1接口信号或100Base-T以太网信号的长距离传输服务。设备应用G.SHDSL数字用户环路技术,符合ITU-TG.991.2标准。具有操作简单、使用方便、可靠性高、体积小、重量轻、功耗低等特点。设备接口及物理特性传输速率以太网模式:128Kbps~2048Kbps速率自适应E1接口模式:2048Kbps固定传输距离3.5km线路接口G.SHDSL接口:符合ITU-TG.992.1标准业务接口配置1:75Ω不平衡E1接口,符合ITU-TG.703标准配置2:10M/100M以太网接口注:可根据用户要求提供RS422、V.35等低速数据接口或PCM话音接口电源DC24V或AC220V整机尺寸机箱:482.6mm×45mm×240mm(宽×高×深)工作环境工作温度:-25℃~+55℃;储存温度:-55℃~+70℃安全性能:?DMZ主机/多重DMZ/多重NAT?虚拟服务器映射(RFC1631)?pass-throughPPTP/L2TP/IPSec?NaturalNATfirewall?支持SPI防火墙技术(防火墙路由器)?可进行网站管制的应用层网关(防火墙路由器)?用户接入控制(防火墙路由器)路由:?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)如何将被复线的功能用在通信领域?(二)随着互联网的深入应用与发展,以太网远传优势,传统语音业务通过与数据业务的融合变得更易实现。以IP网为基础,终实现语音、数据、图像业务融合,代表着21世纪新一代通信网络的发展方向。采用xDsl双绞线传输技术和VOIP技术的perfect结合,任丘市鸿翔电讯器材厂开发出“被复线接入设备”,实现了用被复线远距离传送语音、数据和图像等,将传统被复线通信发挥到极点。是可以分为三大功能模块:网络传输、网络交换和IP话音。被复线远传的介绍被复线一般用于野外布线,可以开通音频电话。??主要品种有被复线,铜包钢被复线和芳纶被复线三种。其中芳纶被复线具有重量轻、强度高、率减小、柔软等优点。军方每年都有数万公里定单。拉力强,以太网远传资料,抗老化,以太网远传,军级产品!适用范围:野外条件下音频电话、矿山开采、油田勘探,亦可作有线广播等,可高架或敷设。以太网远传报价-北京森润达-以太网远传由北京森润达世纪信息技术有限公司提供。以太网远传报价-北京森润达-以太网远传是北京森润达世纪信息技术有限公司今年新升级推出的,以上图片仅供参考,请您拨打本页面或图片上的联系电话,索取联系人:苏经理。同时本公司还是从事POE交换机,工业交换机,工业收发器的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671