被复线远传优势-被复线远传-北京森润达(查看)
被复线远传的基础参数(二)物理规格:板卡尺寸:102mm×100mm×20mm电源设备:输入:12VDC,被复线远传,1AATMandPPP协议:ATMAdaptationLayerType5(AAL5)MultipleProtocoloverAAL5(RFC2684,formerlyRFC1483)BridgedorroutedEthernetencapsulationVCandLLCbasedmultiplexingPPPoverEthernet(PPPoE)PPPoverATM(RFC2364)ClassicalIPoverATM(RFC1577)MacEncapsulatedRouting(RFC1483MER)OAMF4/F5虚拟专用网:4条IPSec通道8条L2TP通道(4条拨入,4条拨出)8条PPTP通道(4条拨入,4条拨出)功能:内置IPSec&PPTP客户端/服务器端IKEkeymanagemen***S,被复线远传厂家,3DESandAESencryptionforIPSecMPPEEncryptionforPPTPL2TPwithinIPSecL2TP/PPTP/IPSec穿透(pass-through)管理:基于Web图形用户界面(GUI)管理远程和本地网络基于WebGUI更新韧件(Firmware)及配置数据内置Telnet服务器管理远程和本地网络数据日志监测支持snmpV3,被复线远传,MIB-landMIB-ll支持DHCPserver流量管理(QoS)控制:支持Diffservapproach被复线设备方案(一)远传接口电路主要由CX28945芯片组和接口变压器构成。该芯片组包括2个芯片:一个是DSL帧收发信机芯片,另一个是AFE(模拟前端)驱动芯片。拟部分AFE芯片的主要功能包括A/D和D/A变换、数据变换的反混跌、信号滤波、增益控制和线路驱动等。AFE芯片对外提供数字接口和模拟接口,采用DSP接口与DSL帧收发信机CX28945内部的DSP相连,用于数据传输。点对点网桥(三)无线工作模式AP模式/无线网桥模式(WDS)点对点和点对多点(可连接4点)支持各国的信道选择软件特性客户端站点扫描支持DHCP支持***广播SSID生成树协议支持MAC地址过滤和访问控制(可管理50个用户)支持多SSID和802.1qVLAN管理(可设置4个SSIDs)基于Web-界面配置管理(MSIE,Netscape…)“Locator”设备IP搜索管理固件升级***出厂设置透传(PPTP,L2TP,IPSEC)支持SNMPv1/v2c网络管理MIB库支持:MIBI,MIBII(RFC-1213)andPrivateMIB支持QoS(WMM)支持时间设置工作环境-30~+70°C电源DC12Volt±5%;0.4A(Max.);ACadapterAC100V~240V防护等级IP68操作系统Windows2000/XP保修期限一年被复线远传优势-被复线远传-北京森润达(查看)由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司为客户提供“波分复用系统,电话线传输,高清音视频系统,光传输设备”等业务,公司拥有“森润达”等品牌,专注于网络通信产品等行业。,在北京市丰台区威尔夏大道8号楼2单元303的名声不错。欢迎来电垂询,联系人:苏经理。同时本公司还是从事网络延长器,EDSL,以太网远传的厂家,欢迎来电咨询。)