以太网远传-北京森润达-以太网远传方案
被复线远传优点被复线以其结构强度高、导电性好、线外绝缘皮抗严寒、抗高温、不易老化等特点,以太网远传供应商,被广泛应用于恶劣环境和军事通信中。文中设计的被复线传输设备可方便地实现具有E1接口设备间的语音、数据和图像等远距离传输,以太网远传厂家,也可以利用被复线为远端用户提供高速网络接入等服务。E1接口在分组网、帧中继网、G***及军事通信网中得到了广泛的应用。通过将NIOS?II软核处理器、自定义FPGA专用模块、存储器和I/O集成到单块低成本的FPGA上,组成一个SOPC(片上可编程系统)系统,以太网远传方案,实现了E1接口与远传接口之间的相互转换功能。采用传统ASIC处理器加软件来实现被复线传输设备的方案相比,以太网远传,该方案降低了系统的成本,复杂性和功耗。该设备的远传接口采用美国敏迅公司的CX28945芯片组实现,符合G.SHDSL标准。ACC3010E产品特征☆在电话线上实现高速对称传输☆采用PAM16编码,兼容G.991.2和G.994.1标准☆支持ANSI(Annex.A)和ETSI(Annex.B)模式☆带1个可用于PC或LAN的互连☆可提供的对称传输速率范围为:64Kbps到2.3Mbps☆支持PPPoE(RFC2516)、PPP(RFC2364)和IP(RFC2225/RFC1577)overATMoverSHDSL☆支持LLC/VCMUX封装的RFC2684(RFC1483)桥/路由模式☆DHCP服务器使得管理LANIP地址更加容易☆允许LAN用户通过NAT(IP共享)同时接入因特网设备接口及物理特征(一)传输速率:以太网模式:128Kbps~2048Kbps速率自适应E1接口模式:2048Kbps固定传输距离:(TGE-706轻型被复线)5km时2M带宽,7km时1M带宽,***远传12km线路接口:被复线压线柱接口,线对数:一线对业务接口:配置1:75Ω非平衡E1接口,符合ITU-TG.703标准配置2:10M/100M以太网接口可根据用户要求提供2路话音接口电源:DC9V或AC220V整机尺寸:1U机箱:430mm×45mm×250mm(宽×高×深)台式式设备:195mm×36mm×140mm(宽×高×深)话路口:可以设置自动号、***、内部分机等多种模式以太网远传-北京森润达-以太网远传方案由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司是一家从事“波分复用系统,电话线传输,高清音视频系统,光传输设备”的公司。自成立以来,我们坚持以“诚信为本,稳健经营”的方针,勇于参与市场的良性竞争,使“森润达”品牌拥有良好口碑。我们坚持“服务至上,用户至上”的原则,使北京森润达在网络通信产品中赢得了客户的信任,树立了良好的企业形象。特别说明:本信息的图片和资料仅供参考,欢迎联系我们索取准确的资料,谢谢!同时本公司还是从事高清编***器,高清编码器,H.265编码器的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671