以太网远传资料-北京森润达-以太网远传
ACC3010E产品特征☆在电话线上实现高速对称传输☆采用PAM16编码,兼容G.991.2和G.994.1标准☆支持ANSI(Annex.A)和ETSI(Annex.B)模式☆带1个可用于PC或LAN的互连☆可提供的对称传输速率范围为:64Kbps到2.3Mbps☆支持PPPoE(RFC2516)、PPP(RFC2364)和IP(RFC2225/RFC1577)overATMoverSHDSL☆支持LLC/VCMUX封装的RFC2684(RFC1483)桥/路由模式☆DHCP服务器使得管理LANIP地址更加容易☆允许LAN用户通过NAT(IP共享)同时接入因特网ACC3010E产品特性(二)☆通过拨码开关可进行本地化管理☆可通过以太网接口和SHDSL连接实现Telnet、SNMP和拨码开关配置和管理☆通过TFTP实现软件升级☆兼容主流CO端DSLAM或多服务接入系统☆具有SHDSL线路品质监测功能,实时线路状态统计。☆品质***、操作简单、耗能低。☆配合专用语音分离器可以传输语音被复线的特点1、采用中性连接技术,以太网远传,无需使用适配器或法兰盘,即可进行头与座、头与头、座与座的快速连接。2、***销设计确保多芯光纤一次连接的正确性并可盲插,以太网远传资料,高精度的插针和插孔保证光纤的连接精度、互换性和重复性。3、采用全介质高强度复合材料制造连接器外壳头和座,重量轻、强度高,可有效防止电磁感应、保护设备安全。4、连接器插头和插座都带有防尘盖,无论工作与否都可防止水气、空气杂质对光纤端面的污染,以太网远传优势,保证连接质量。5、标准的陶瓷插针和壳体连接尺寸,与现有装备完全兼容。6、如需与光设备连接,可选用可分线的***光缆连接器,其尾纤的活动连接器形式有SC、FC、ST等。以太网远传资料-北京森润达-以太网远传由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司为客户提供“波分复用系统,电话线传输,高清音视频系统,光传输设备”等业务,公司拥有“森润达”等品牌,专注于网络通信产品等行业。,在北京市丰台区威尔夏大道8号楼2单元303的名声不错。欢迎来电垂询,联系人:苏经理。同时本公司还是从事被复线远传,电话线网桥,SHDSL的厂家,欢迎来电咨询。)