被复线远传报价-被复线远传-北京森润达
被复线远传技术指标(四)插卡:4U机箱背板提供的15V/6A直流电源。插卡板功耗小于10W。3.7.环境要求工作环境温度:0~+50℃相对湿度:0~90%(无冷凝)存储环境温度:-25~+70℃存储湿度:0~95%(无冷凝)理论传输距离约为1.8至7.5公里(192Kbps速率下)。4线传输模式提供达4.6M的带宽,被复线远传,是要求对称高流量带宽应用的理想接入解决方案。被复线远传技术指标(三)3.4.V.35接口V.35接口,被复线远传资料,符合ITU-T建议V.35线路编码:HDB3连接器:DB25母头接口连接器插卡不提供此接口3.5.设备管理接口接口:RS232/DB9串行通信接口(台式机)、C***OLE/RJ45串行通信接口(插卡)配置管理,被复线远传报价,告警管理,环回管理3.6.电源台式机:交流:单相220V±10%,频率50Hz±5%直流:-40V~-57V功耗:小于10WACC3010E产品参数(一)路由?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)被复线远传报价-被复线远传-北京森润达由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司是北京海淀区,网络通信产品的见证者,多年来,公司贯彻执行科学管理、创新发展、诚实守信的方针,满足客户需求。在北京森润达***携全体员工热情欢迎各界人士垂询洽谈,共创北京森润达更加美好的未来。同时本公司还是从事光中继器,OEO放大器,光纤放大器的厂家,欢迎来电咨询。)