被复线远传-北京森润达-被复线远传厂家
被复线远传的介绍被复线一般用于野外布线,可以开通音频电话。??主要品种有被复线,铜包钢被复线和芳纶被复线三种。其中芳纶被复线具有重量轻、强度高、率减小、柔软等优点。军方每年都有数万公里定单。拉力强,被复线远传资料,抗老化,军级产品!适用范围:野外条件下音频电话、矿山开采、油田勘探,亦可作有线广播等,被复线远传厂家,可高架或敷设。被复线远传的基础参数(二)物理规格:板卡尺寸:102mm×100mm×20mm电源设备:输入:12VDC,1AATMandPPP协议:ATMAdaptationLayerType5(AAL5)MultipleProtocoloverAAL5(RFC2684,formerlyRFC1483)BridgedorroutedEthernetencapsulationVCandLLCbasedmultiplexingPPPoverEthernet(PPPoE)PPPoverATM(RFC2364)ClassicalIPoverATM(RFC1577)MacEncapsulatedRouting(RFC1483MER)OAMF4/F5虚拟专用网:4条IPSec通道8条L2TP通道(4条拨入,4条拨出)8条PPTP通道(4条拨入,4条拨出)功能:内置IPSec&PPTP客户端/服务器端IKEkeymanagemen***S,3DESandAESencryptionforIPSecMPPEEncryptionforPPTPL2TPwithinIPSecL2TP/PPTP/IPSec穿透(pass-through)管理:基于Web图形用户界面(GUI)管理远程和本地网络基于WebGUI更新韧件(Firmware)及配置数据内置Telnet服务器管理远程和本地网络数据日志监测支持snmpV3,被复线远传,MIB-landMIB-ll支持DHCPserver流量管理(QoS)控制:支持Diffservapproach【两芯皮线光缆】的六大产品应用特点(二)3、‘8’字凹槽设计,便于剥离护套,简化安装与维护;4、小弯曲半径及优良的柔韧性满足光纤到户各类室内布线环境;5、采用符合且优于ITUG.657标准的纤芯,具有目前同类型产品中高性价比;6、FTTH推荐使用场合:无弱电管道或无剩余空间、平层无吊顶、配线箱至楼层终端盒、楼层配线箱。被复线远传-北京森润达-被复线远传厂家由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司在网络通信产品这一领域倾注了诸多的热忱和热情,北京森润达一直以客户为中心、为客户创造价值的理念、以品质、服务来赢得市场,衷心希望能与社会各界合作,共创成功,共创辉煌。相关业务欢迎垂询,联系人:苏经理。同时本公司还是从事光纤放大器,OEO放大器,光中继器的厂家,欢迎来电咨询。)