被复线远传优势-被复线远传-北京森润达(查看)
如何将被复线的功能用在通信领域?(二)随着互联网的深入应用与发展,传统语音业务通过与数据业务的融合变得更易实现。以IP网为基础,终实现语音、数据、图像业务融合,代表着21世纪新一代通信网络的发展方向。采用xDsl双绞线传输技术和VOIP技术的perfect结合,任丘市鸿翔电讯器材厂开发出“被复线接入设备”,被复线远传优势,实现了用被复线远距离传送语音、数据和图像等,将传统被复线通信发挥到极点。是可以分为三大功能模块:网络传输、网络交换和IP话音。被复线远传技术特点(六)管理:基于Web图形用户界面(GUI)管理远程和本地网络基于WebGUI更新韧件(Firmware)及配置数据内置服务器管理远程和本地网络数据日志监测支持snmpV3,MIB-landMIB-ll支持DHCPserver流量管理(QoS)控制:支持Diffservapproach基于IP协议,连接端口数量,IP位置为基础的流量优先处理及宽带管理被复线远传的基础参数(二)物理规格:板卡尺寸:102mm×100mm×20mm电源设备:输入:12VDC,1AATMandPPP协议:ATMAdaptationLayerType5(AAL5)MultipleProtocoloverAAL5(RFC2684,formerlyRFC1483)BridgedorroutedEthernetencapsulationVCandLLCbasedmultiplexingPPPoverEthernet(PPPoE)PPPoverATM(RFC2364)ClassicalIPoverATM(RFC1577)MacEncapsulatedRouting(RFC1483MER)OAMF4/F5虚拟专用网:4条IPSec通道8条L2TP通道(4条拨入,被复线远传,4条拨出)8条PPTP通道(4条拨入,被复线远传厂家,4条拨出)功能:内置IPSec&PPTP客户端/服务器端IKEkeymanagemen***S,3DESandAESencryptionforIPSecMPPEEncryptionforPPTPL2TPwithinIPSecL2TP/PPTP/IPSec穿透(pass-through)管理:基于Web图形用户界面(GUI)管理远程和本地网络基于WebGUI更新韧件(Firmware)及配置数据内置Telnet服务器管理远程和本地网络数据日志监测支持snmpV3,MIB-landMIB-ll支持DHCPserver流量管理(QoS)控制:支持Diffservapproach被复线远传优势-被复线远传-北京森润达(查看)由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司是一家从事“波分复用系统,电话线传输,高清音视频系统,光传输设备”的公司。自成立以来,我们坚持以“诚信为本,稳健经营”的方针,勇于参与市场的良性竞争,使“森润达”品牌拥有良好口碑。我们坚持“服务至上,用户至上”的原则,使北京森润达在网络通信产品中赢得了客户的信任,树立了良好的企业形象。特别说明:本信息的图片和资料仅供参考,欢迎联系我们索取准确的资料,谢谢!同时本公司还是从事视频光端机,HDMI光端机,VGA光端机的厂家,欢迎来电咨询。)