北京森润达(在线咨询)-被复线远传
被复线远传业务介绍它结合了目前广为应用的两大通信技术DSL和Ethernet的精华,在接入网范畴内实现了IP的直接传送。TDD/EDSL利用DSL技术的基本概念,在传统的电话线上实现高速数据传输。与传统DSL技术比较,它不仅克服了DSL技术的许多局限性,被复线远传报价,如对线路的挑选、串扰等,并且增大了传输距离,被复线远传,提高了传输效率,被复线远传厂家,因此被称为下一代DSL技术。点对点网桥(二)WirelessMode–11b/11g/11nChannelSelection(SettingvariesbyCoutry)ChannelBandwidth(Auto,150Mhz)Tran***issionRateIEEE802.11n:150MbpsRJ45接口自动翻转MDI/MDI-XEthernet10/100Base-TX:RJ-45天线类型集成18dBi平板天线/或外接天线系统安全机制64-bit/128-bit/152-bitWEPencryptionWi-FiProtectedAccess/WPA2被复线远传参数介绍被复线远传设备用一对轻型被覆线作为传输线,提供E1接口信号或100Base-T以太网信号的长距离传输服务。设备应用G.SHDSL数字用户环路技术,符合ITU-TG.991.2标准。具有操作简单、使用方便、可靠性高、体积小、重量轻、功耗低等特点。设备接口及物理特性传输速率以太网模式:128Kbps~2048Kbps速率自适应E1接口模式:2048Kbps固定传输距离3.5km线路接口G.SHDSL接口:符合ITU-TG.992.1标准业务接口配置1:75Ω不平衡E1接口,符合ITU-TG.703标准配置2:10M/100M以太网接口注:可根据用户要求提供RS422、V.35等低速数据接口或PCM话音接口电源DC24V或AC220V整机尺寸机箱:482.6mm×45mm×240mm(宽×高×深)工作环境工作温度:-25℃~+55℃;储存温度:-55℃~+70℃安全性能:?DMZ主机/多重DMZ/多重NAT?虚拟服务器映射(RFC1631)?pass-throughPPTP/L2TP/IPSec?NaturalNATfirewall?支持SPI防火墙技术(防火墙路由器)?可进行网站管制的应用层网关(防火墙路由器)?用户接入控制(防火墙路由器)路由:?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)北京森润达(在线咨询)-被复线远传由北京森润达世纪信息技术有限公司提供。行路致远,砥砺前行。北京森润达世纪信息技术有限公司致力成为与您共赢、共生、共同前行的战略伙伴,更矢志成为网络通信产品具有竞争力的企业,与您一起飞跃,共同成功!同时本公司还是从事光纤放大器,OEO放大器,光中继器的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671