北京森润达(图)-以太网远传
如何将被复线的功能用在通信领域?(一)当今,数字化***和数字化战场以及单兵作战技术正在受到军界的广泛关注。被复线作为***演练和作战的一种常用通信器材,具有安全保密和灵活方便等优点被广泛采用。过去被复线只做磁石电话的延伸线路使用,以太网远传厂家,新形式下,以太网远传报价,要求作战指挥部同一线之间具有实时透明的图象、声音和数据联络,这是如何利用好被复线,使其发挥更大的作用越来越受到关注。被复线设备的简单介绍以太网远传设备,采用SHDSL技术,以太网远传,速率更高、功耗更低。是下一代被复线有线远传的主要产品。主要用于野外环境下,使用轻型被复线长距离传输E1或网络数据用户可通过一条电话线传输E1信号,可在3.5公里以内传输2M信号。通过一条双绞铜电话线即可实现高速远程传输用户数据传输范围为64-2320Kbps在26AWG(0.4mm)线规的专线上传输距离可达到3.5公里-7.1公里具有多种用户接口类型,接口可选为V.35口、LAN口、G.703口被复线远传技术特点(四)物理规格:板卡尺寸:102mm×100mm×20mm电源设备:输入:12VDC,1AATMandPPP协议:ATMAdaptationLayerType5(AAL5)MultipleProtocoloverAAL5(RFC2684,formerlyRFC1483)BridgedorroutedEthernetencapsulationVCandLLCbasedmultiplexingPPPoverEthernet(PPPoE)PPPoverATM(RFC2364)ClassicalIPoverATM(RFC1577)MacEncapsulatedRouting(RFC1483MER)OAMF4/F5北京森润达(图)-以太网远传由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司是北京海淀区,网络通信产品的见证者,多年来,公司贯彻执行科学管理、创新发展、诚实守信的方针,满足客户需求。在北京森润达***携全体员工热情欢迎各界人士垂询洽谈,共创北京森润达更加美好的未来。同时本公司还是从事POE交换机,工业交换机,工业收发器的厂家,欢迎来电咨询。)