以太网远传厂家-以太网远传-北京森润达
点对点网桥(一)产品特性:功率输出100mw完全兼容802.11n协议802.11n覆盖集成18DB天线AP模式支持VALN多SSID端口隔离高性能和支持QoS(WMM)WPA2/WPA加密和支持802.1x验证覆盖和传输范围3~6公里支持路由技术指标:标准协议IEEE802.11nIEEE802.3IEEE802.3uIEEE802.3afCPU320MSDRAM内存32MByteFlash闪存4MByte无线电频率的类型DSSS/OFDM调制方式IIEEE802.11n:OFDMwithBPSK,QPSK,以太网远传,16QAM,以太网远传方案,64QAM频宽范围America/FCC:2.412~2.462GHz(11channels)EuropeCE/ETSI:2.412~2.472GHz(13channels)传输功率100MWACC3010E产品特征☆在电话线上实现高速对称传输☆采用PAM16编码,兼容G.991.2和G.994.1标准☆支持ANSI(Annex.A)和ETSI(Annex.B)模式☆带1个可用于PC或LAN的互连☆可提供的对称传输速率范围为:64Kbps到2.3Mbps☆支持PPPoE(RFC2516)、PPP(RFC2364)和IP(RFC2225/RFC1577)overATMoverSHDSL☆支持LLC/VCMUX封装的RFC2684(RFC1483)桥/路由模式☆DHCP服务器使得管理LANIP地址更加容易☆允许LAN用户通过NAT(IP共享)同时接入因特网ACC3010E产品特性(二)☆通过拨码开关可进行本地化管理☆可通过以太网接口和SHDSL连接实现Telnet、SNMP和拨码开关配置和管理☆通过TFTP实现软件升级☆兼容主流CO端DSLAM或多服务接入系统☆具有SHDSL线路品质监测功能,实时线路状态统计。☆品质***、操作简单、耗能低。☆配合专用语音分离器可以传输语音以太网远传厂家-以太网远传-北京森润达由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司坚持“以人为本”的企业理念,拥有一支高素质的员工***,力求提供更好的产品和服务回馈社会,并欢迎广大新老客户光临惠顾,真诚合作、共创美好未来。北京森润达——您可信赖的朋友,公司地址:北京市丰台区威尔夏大道8号楼2单元303,联系人:苏经理。同时本公司还是从事高清编***器,高清编码器,H.265编码器的厂家,欢迎来电咨询。)
北京森润达世纪信息技术有限公司
姓名: 苏经理 先生
手机: 18901258800
业务 QQ: 1409049700
公司地址: 北京市丰台区威尔夏大道8号楼2单元303
电话: 010-63254671
传真: 010-63254671