以太网远传-北京森润达-以太网远传方案
被复线远传(二)线路接口G.SHDSL接口:符合ITU-TG.992.1标准业务接口配置1:75Ω不平衡E1接口,符合ITU-TG.703标准配置2:10M/100M以太网接口注:可根据用户要求提供RS422、V.35等低速数据接口或PCM话音接口电源DC24V或AC220V整机尺寸机箱:482.6mm×45mm×240mm(宽×高×深)工作环境工作温度:-25℃~+55℃;储存温度:-55℃~+70℃ACC3010E产品特征☆在电话线上实现高速对称传输☆采用PAM16编码,兼容G.991.2和G.994.1标准☆支持ANSI(Annex.A)和ETSI(Annex.B)模式☆带1个可用于PC或LAN的互连☆可提供的对称传输速率范围为:64Kbps到2.3Mbps☆支持PPPoE(RFC2516)、PPP(RFC2364)和IP(RFC2225/RFC1577)overATMoverSHDSL☆支持LLC/VCMUX封装的RFC2684(RFC1483)桥/路由模式☆DHCP服务器使得管理LANIP地址更加容易☆允许LAN用户通过NAT(IP共享)同时接入因特网被复线设备电源(一)电源模块部分采用TPS54310PWP芯片来实现。该芯片支持3V~6V的输入电压,输出电压范围为0.9V~3.3V,拥有内部集成的60MΩ的MOSFET开关电路,以太网远传,通过SS/ENA引脚控制电压的输出,它采用PWM技术,以太网远传方案,具有3A的驱动能力,以太网远传提供商,能够满足设计要求。运营商利用E1线路为跨地域的两个用户之间提供以太网互联业务,SDSLModem通过双绞线传输以太网数据,完成SDH的***后一公里接入。以太网远传-北京森润达-以太网远传方案由北京森润达世纪信息技术有限公司提供。行路致远,砥砺前行。北京森润达世纪信息技术有限公司致力成为与您共赢、共生、共同前行的战略伙伴,更矢志成为网络通信产品具有竞争力的企业,与您一起飞跃,共同成功!同时本公司还是从事综合业务光端机,多业务光端机,PCM光端机的厂家,欢迎来电咨询。)