被复线远传资料-被复线远传-北京森润达(查看)
ACC3010E产品参数(一)路由?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)被复线远传的基础参数(一)产品特点:支持的对称式传输速率达15Mbps高速点对点(Back-to-Back)的宽带应用DSL高速地连接至互联网(Internet)SOHO安全防火墙模式,被复线远传,预防阻断服务(DoS)及状态封包检测(SPI)URL控制及信息的网站控制流量管理(QoS)控制虚拟专用网通道,且支持强大的3DES动态域名管理系统(DDNS)系统日志监测2口以太网交换功能理想的办公用户设备DSL标准:产品符合ITU-TG.991.2标准对称速率:15M网络协议及特性NAT,静态路由和RIP-1/2支持即插即用技术(UPNP)动态域名管理系统(DDNS)虚拟服务器(Virtualserver)及隔离区(DMZ)网络时间协议(SNTP),被复线远传优势,域名服务器接续(DNSrelay)及网际网络组群管理协议IGMP代理proxyPOP3(实时E-mail监测)防火墙:内置NAT防火墙状态封包检测(SPI)预防阻断服务(DoS),包括IPSpoofing,LandAttack,***urfAttack,被复线远传资料,PingofDeath,TCPSYNFlooding等封-连接端口,IP源地址,目的地IP地址,MAC地址URL内容过滤-字符串或URL字符串监测的域名物理界面:WAN:SOHO端口LAN:支持自动MDI-X交叉的四个10/100Mbps端口工厂默认的复原按钮电源插孔点对多点的特性(1)高质量数据传输(2)DMT线路编码(3)支持远程以太网交换机功能(4)支持各种管理(串行、Telnet、SNMP、EMS)(5)支持级联端口(6)兼容IEEE802.3(7)支持802.1q虚拟局域网(VLAN)功能(8)支持端口级虚拟局域网(VLAN)功能(9)支持802.1p服务质量(QoS)功能(10)支持端口中继(LACP)功能(11)支持MAC限制功能(1~16)(12)支持DHCP过滤功能(13)支持NetBEUI、NetBIOS、NBT过滤(14)支持多播(IGMP)功能(15)方便性?每个上行链路模块有两个10/100Base-TX?即插即用安装(16)每块卡都支持热插拔被复线远传资料-被复线远传-北京森润达(查看)由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司为客户提供“波分复用系统,电话线传输,高清音视频系统,光传输设备”等业务,公司拥有“森润达”等品牌,专注于网络通信产品等行业。,在北京市丰台区威尔夏大道8号楼2单元303的名声不错。欢迎来电垂询,联系人:苏经理。同时本公司还是从事分布式矩阵,矩阵,坐席系统的厂家,欢迎来电咨询。)