北京森润达(图)-电话线网桥
ACC3010E产品参数(一)路由?支持IP/TCP/UDP/ARP/ICMP/IGMP协议?静态路由和RIPv1/RIPv2(RFC1058/2453)?组播和IGMPproxy(RFC1112/2236)?网络地址转换(NAT/PAT)(RFC1631)?支持NAT应用层网关(ALG)?DNSrelay和caching(RFC1034/1035)?DHCPserver(RFC2131/2132)被复线设备方案(一)远传接口电路主要由CX28945芯片组和接口变压器构成。该芯片组包括2个芯片:一个是DSL帧收发信机芯片,电话线网桥,另一个是AFE(模拟前端)驱动芯片。拟部分AFE芯片的主要功能包括A/D和D/A变换、数据变换的反混跌、信号滤波、增益控制和线路驱动等。AFE芯片对外提供数字接口和模拟接口,电话线网桥,采用DSP接口与DSL帧收发信机CX28945内部的DSP相连,用于数据传输。被复线远传技术特点(六)管理:基于Web图形用户界面(GUI)管理远程和本地网络基于WebGUI更新韧件(Firmware)及配置数据内置服务器管理远程和本地网络数据日志监测支持snmpV3,电话线网桥方案,MIB-landMIB-ll支持DHCPserver流量管理(QoS)控制:支持Diffservapproach基于IP协议,连接端口数量,IP位置为基础的流量优先处理及宽带管理北京森润达(图)-电话线网桥由北京森润达世纪信息技术有限公司提供。行路致远,砥砺前行。北京森润达世纪信息技术有限公司致力成为与您共赢、共生、共同前行的战略伙伴,更矢志成为网络通信产品具有竞争力的企业,与您一起飞跃,共同成功!同时本公司还是从事分布式矩阵,矩阵,坐席系统的厂家,欢迎来电咨询。)