以太网远传-以太网远传厂家-北京森润达(诚信商家)
被复线远传技术特征EDSL结合了当今广为使用的两大通信技术(DSL和Ethernet)的精华,利用DSL的技术在传统电话线上实现高速数据传输。EDSL产品为用户提供ETHERNET接口,以DSL方式接入到ATM骨干网,再通过ATM骨干网做点到点、点到多点交换连接的户组网和连接国际互联网的***解决方案。有很强的安全性、可靠性的QOS的保障。EDSL技术是ADSL技术的升级技术。它比ADSL专线更稳定,以太网远传资料,更重要的一点它上下行是对称的,以太网远传优势,如2M的线路,它都可以达到2M,以太网远传,但ADSL上传只有512K。它的性能接近光纤线路的性能!被复线设备的简单介绍以太网远传设备,以太网远传厂家,采用SHDSL技术,速率更高、功耗更低。是下一代被复线有线远传的主要产品。主要用于野外环境下,使用轻型被复线长距离传输E1或网络数据用户可通过一条电话线传输E1信号,可在3.5公里以内传输2M信号。通过一条双绞铜电话线即可实现高速远程传输用户数据传输范围为64-2320Kbps在26AWG(0.4mm)线规的专线上传输距离可达到3.5公里-7.1公里具有多种用户接口类型,接口可选为V.35口、LAN口、G.703口被复线远传技术特点(四)物理规格:板卡尺寸:102mm×100mm×20mm电源设备:输入:12VDC,1AATMandPPP协议:ATMAdaptationLayerType5(AAL5)MultipleProtocoloverAAL5(RFC2684,formerlyRFC1483)BridgedorroutedEthernetencapsulationVCandLLCbasedmultiplexingPPPoverEthernet(PPPoE)PPPoverATM(RFC2364)ClassicalIPoverATM(RFC1577)MacEncapsulatedRouting(RFC1483MER)OAMF4/F5以太网远传-以太网远传厂家-北京森润达(诚信商家)由北京森润达世纪信息技术有限公司提供。北京森润达世纪信息技术有限公司是一家从事“波分复用系统,电话线传输,高清音视频系统,光传输设备”的公司。自成立以来,我们坚持以“诚信为本,稳健经营”的方针,勇于参与市场的良性竞争,使“森润达”品牌拥有良好口碑。我们坚持“服务至上,用户至上”的原则,使北京森润达在网络通信产品中赢得了客户的信任,树立了良好的企业形象。特别说明:本信息的图片和资料仅供参考,欢迎联系我们索取准确的资料,谢谢!同时本公司还是从事综合业务光端机,多业务光端机,PCM光端机的厂家,欢迎来电咨询。)